Siedle HTA-711-01 Opener

Hallo vielleicht sind hier auch deutschsprachige unter euch einmal in Deutsch die Frage und einmal in Englisch

Ich hoffe ihr könnt mir helfen

Multimeter ist auch vorhanden :wink:

Siedle HTA-711-01
Siehe Fotos

Analoge Sprechanlage mit integrierter Klingel

Laut Nuki Anleitung vorgegangen , keine Funktion

Siehe Fotos

Hat sonst jemand die genaue Kabel Belegung vom Nuki ?

Auf Klemme 7 und G Rot dick und Weiß dick sind Kabel wo ich das Klingel Signal für HomeMatic abgegriffen habe , die habe ich natürlich entfernt

Gruß
Jonny

——————————

Bad englisch : :slight_smile: i Hope anybody help me!
Siedle HTA-711-01
See photos

Analogue intercom system with integrated bell

Proceeded according to Nuki instructions, no function

On terminal 7 and G Red thick and white thick are cables where I have tapped the bell signal for HomeMatic , of course I have removed them

See photos

Hey, ich habe dasselbe Modell und dasselbe Problem. Haben Sie eine Lösung gefunden?

Ja

Hier schauen Sie mal

Danke für den Belegungsplan. Ich hatte zuerst auch keinerlei Funktion und bin hiermit bei meiner HTA-711-0 (nicht -01!) nun einen Schritt weitergekommen: Die Türöffnung funktioniert. (Fehler war: Blaues Kabel hatte ich in 1 nicht I / römisch1 gelegt)

Ich habe aber leider noch Probleme mit der Klingel:
Das Entfernen des roten Kabels aus 7 hat die Klingel nicht deaktiviert. Stattdessen scheint bei mir das Klingel Signal auf c zu liegen. Ich habe Rot nun also in 7 belassen, stattdessen grün in c gesteckt und die beiden grauen Kabel die in c hingen mit dem Nuki-Gelb verbunden.

Konsequenz: Klingel tut wieder (sobald nicht mit Nuki-Gelb verbunden ist sie inaktiv!), aber wird von der Nuki App nicht erkannt. Bzw. ein klick auf die Klingel sorgt laut Konfigurator nicht dafür, dass die Tür geöffnet wird.

Was mache ich falsch?

Danke,
Axel

Hallo zusammen, habe diesen Thread bei meiner Google Suche entdeckt.
Mein Problem ist, dass das Ring to Open anhand der Nuki gegebenen Verkabelungsanleitung nicht funktioniert.
Meine Anlage hatte auf 7 kein Kabel installiert.


Aud dem angehängten Bild sieht man die Verkabelung plus so wie von der Nuki Anleitung die Kabel vom Opener angebracht.

Ich hatte auch schon vom Jonny Dreambox seine Verkabelung probiert. Dann funktionierte das Ring to Open zwar aber im Minuten Takt wurde es ausgelöst ohne das jemand geklingelt hat.
Quasi eine Dauerschleife und die Tür wurde durchgehend geöffnet.

Auf römisch I scheint was gekoppelt/verbunden zu sein, da klemmt eine Klemme dran.
!

Wäre um jede Hilfe dankbar.

Viele Grüße
Bastian


Hier sieht man die Kabelung auf I

Can no one help me with this problem? :thinking: